<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Inicia Jaime Cuevas obra de Alcantarillado Sanitario en Jarretaderas Nayarit | Saboravallarta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.saboravallarta.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/hidraulica-jarretaderas.jpeg" /><link rel="icon" type="image/png" href="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/favicon.ico.gif"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saboravallarta &raquo; Feed" href="http://www.saboravallarta.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saboravallarta &raquo; RSS de los comentarios" href="http://www.saboravallarta.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.saboravallarta.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.saboravallarta.com.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.saboravallarta.com.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.saboravallarta.com.mx/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.saboravallarta.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.saboravallarta.com.mx/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.saboravallarta.com.mx/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.saboravallarta.com.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.saboravallarta.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.saboravallarta.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.saboravallarta.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.saboravallarta.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.saboravallarta.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Refrenda Seapal apoyo a la comunidad de El Aguacate' href='http://www.saboravallarta.com.mx/2017/11/07/refrenda-seapal-apoyo-a-la-comunidad-de-el-aguacate/' />
<link rel='next' title='Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández' href='http://www.saboravallarta.com.mx/2017/11/07/seguridad-publica-en-puerto-vallarta-es-deficiente-ramon-ruelas-hernandez/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.saboravallarta.com.mx/2017/11/07/inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit/" />
<link rel='shortlink' href='http://www.saboravallarta.com.mx/?p=1037' />
<link rel="alternate" type="application/json+oembed" href="http://www.saboravallarta.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saboravallarta.com.mx%2F2017%2F11%2F07%2Finicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saboravallarta.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saboravallarta.com.mx%2F2017%2F11%2F07%2Finicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.saboravallarta.com.mx\/wp-admin\/","wpRestNonce":"1a61a796c5","wpRestUrl":"http:\/\/www.saboravallarta.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.saboravallarta.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.saboravallarta.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.saboravallarta.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2676988-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-2676988-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.saboravallarta.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.saboravallarta.com.mx/Internacional/bahia-de-banderas/",
                                "name": "Bahía de Banderas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.saboravallarta.com.mx/2017/11/07/inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit/",
                                "name": "Inicia Jaime Cuevas obra de Alcantarillado Sanitario en Jarretaderas Nayarit"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-1037 single-format-standard inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-101"><a href="http://www.saboravallarta.com.mx/Internacional/puerto-vallarta/">Puerto Vallarta</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93"><a href="http://www.saboravallarta.com.mx/Internacional/bahia-de-banderas/">Bahía de Banderas</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.saboravallarta.com.mx/Internacional/cabo-corrientes/">Cabo Corrientes</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.saboravallarta.com.mx/Internacional/columnas/">Columnas</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.saboravallarta.com.mx/Internacional/deportes/">Deportes</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97"><a href="http://www.saboravallarta.com.mx/Internacional/economia-y-finanzas/">Finanzas</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="http://www.saboravallarta.com.mx/Internacional/internacional/">Internacional</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a href="http://www.saboravallarta.com.mx/Internacional/nacionales/">Nacional</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://www.saboravallarta.com.mx/Internacional/policiaca/">Policiaca</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.saboravallarta.com.mx/Internacional/television/">Televisión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.saboravallarta.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-512"><a href="http://www.saboravallarta.com.mx/94-3-fm-fiesta-mexicana-puerto-vallarta/">94.3 FM Fiesta Mexicana Puerto Vallarta</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513"><a href="http://www.saboravallarta.com.mx/adn40/">ADN40</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-514"><a href="http://www.saboravallarta.com.mx/azteca-13/">Azteca 13</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-515"><a href="http://www.saboravallarta.com.mx/canal-52/">Canal 52</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-516"><a href="http://www.saboravallarta.com.mx/canal-once-mexico/">Canal Once México</a></li>
<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-517"><a href="http://www.saboravallarta.com.mx/excelsior-tv/">Excelsior Tv</a></li>
<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-518"><a href="http://www.saboravallarta.com.mx/foro-tv/">Foro tv</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-519"><a href="http://www.saboravallarta.com.mx/fox-sports-2/">FOX Sports 2</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-520"><a href="http://www.saboravallarta.com.mx/imagen-tv/">Imagen Tv</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-522"><a href="http://www.saboravallarta.com.mx/la-kebuena-fm-puerto-vallarta/">La Kebuena FM Puerto Vallarta</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-523"><a href="http://www.saboravallarta.com.mx/la-patrona-93-5-fm-puerto-vallarta/">La Patrona 93.5 FM Puerto Vallarta</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-524"><a href="http://www.saboravallarta.com.mx/las-estrellas/">Las Estrellas</a></li>
<li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-525"><a href="http://www.saboravallarta.com.mx/milenio-tv/">Milenio Tv</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-526"><a href="http://www.saboravallarta.com.mx/mix-90-3-fm-puerto-vallarta/">MIX 90.3 FM Puerto Vallarta</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-527"><a href="http://www.saboravallarta.com.mx/ocho-tv/">Ocho Tv</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-528"><a href="http://www.saboravallarta.com.mx/pirata-fm-puerto-vallarta/">Pirata FM Puerto Vallarta</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-529"><a href="http://www.saboravallarta.com.mx/sky-sports/">SKY Sports</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-530"><a href="http://www.saboravallarta.com.mx/teleformula/">Teleformula</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="http://www.saboravallarta.com.mx/univision-deportes/">Univisión Deportes</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-922"><a href="http://www.saboravallarta.com.mx/2017/10/29/en-vivo/">En vivo</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.saboravallarta.com.mx/">
            <img class="td-retina-data" data-retina="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/logo-header-2.png" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/logo-header-2.png" alt="Saboravallarta" title="Noticias Radio y Televisión Online"/>
            <span class="td-visual-hidden">Saboravallarta</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.saboravallarta.com.mx/"><img src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/728a-1.png"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.saboravallarta.com.mx/">
			<img class="td-retina-data" data-retina="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/logo-header-2.png" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/logo-header-2.png" alt="Saboravallarta" title="Noticias Radio y Televisión Online"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.saboravallarta.com.mx/">
			<img class="td-retina-data" data-retina="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/logo-header-2.png" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/logo-header-2.png" alt="Saboravallarta" title="Noticias Radio y Televisión Online"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-101"><a href="http://www.saboravallarta.com.mx/Internacional/puerto-vallarta/">Puerto Vallarta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-93"><a href="http://www.saboravallarta.com.mx/Internacional/bahia-de-banderas/">Bahía de Banderas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="http://www.saboravallarta.com.mx/Internacional/cabo-corrientes/">Cabo Corrientes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95"><a href="http://www.saboravallarta.com.mx/Internacional/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="http://www.saboravallarta.com.mx/Internacional/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-97"><a href="http://www.saboravallarta.com.mx/Internacional/economia-y-finanzas/">Finanzas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-98"><a href="http://www.saboravallarta.com.mx/Internacional/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-99"><a href="http://www.saboravallarta.com.mx/Internacional/nacionales/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="http://www.saboravallarta.com.mx/Internacional/policiaca/">Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-204"><a href="http://www.saboravallarta.com.mx/Internacional/television/">Televisión</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.saboravallarta.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.saboravallarta.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Bahía de Banderas" class="entry-crumb" href="http://www.saboravallarta.com.mx/Internacional/bahia-de-banderas/">Bahía de Banderas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Inicia Jaime Cuevas obra de Alcantarillado Sanitario en Jarretaderas Nayarit</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1037" class="post-1037 post type-post status-publish format-standard has-post-thumbnail hentry category-bahia-de-banderas category-economia-y-finanzas category-internacional category-nacionales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.saboravallarta.com.mx/Internacional/bahia-de-banderas/">Bahía de Banderas</a></li><li class="entry-category"><a  href="http://www.saboravallarta.com.mx/Internacional/economia-y-finanzas/">Finanzas</a></li><li class="entry-category"><a  href="http://www.saboravallarta.com.mx/Internacional/internacional/">Internacional</a></li><li class="entry-category"><a  href="http://www.saboravallarta.com.mx/Internacional/nacionales/">Nacional</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Inicia Jaime Cuevas obra de Alcantarillado Sanitario en Jarretaderas Nayarit</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.saboravallarta.com.mx/author/Ramon Garcia/">Ramon Garcia</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T03:38:43+00:00" >noviembre 7, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.saboravallarta.com.mx/2017/11/07/inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1037">69</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saboravallarta.com.mx%2F2017%2F11%2F07%2Finicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Inicia+Jaime+Cuevas+obra+de+Alcantarillado+Sanitario+en+Jarretaderas+Nayarit&url=http%3A%2F%2Fwww.saboravallarta.com.mx%2F2017%2F11%2F07%2Finicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit%2F&via=saboravallarta"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.saboravallarta.com.mx/2017/11/07/inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.saboravallarta.com.mx/2017/11/07/inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit/&amp;media=http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/hidraulica-jarretaderas.jpeg&description=Inicia+Jaime+Cuevas+obra+de+Alcantarillado+Sanitario+en+Jarretaderas+Nayarit" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Inicia+Jaime+Cuevas+obra+de+Alcantarillado+Sanitario+en+Jarretaderas+Nayarit%20-%20http%3A%2F%2Fwww.saboravallarta.com.mx%2F2017%2F11%2F07%2Finicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/hidraulica-jarretaderas.jpeg" data-caption=""><img width="696" height="398" class="entry-thumb td-modal-image" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/hidraulica-jarretaderas-696x398.jpeg" srcset="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/hidraulica-jarretaderas-696x398.jpeg 696w, http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/hidraulica-jarretaderas-300x171.jpeg 300w, http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/hidraulica-jarretaderas.jpeg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Inicia Jaime Cuevas obra de Alcantarillado Sanitario en Jarretaderas Nayarit"/></a></div>
        <p>.- En beneficio de la salud de más de 600 habitantes, el Presidente Municipal de Bahía de Banderas, Jaime Alonso Cuevas Tello, dio el banderazo de arranque de la obra de construcción de la red de alcantarillado sanitario, en las calles Leonardo Hernández, Prolongación Niños Héroes y Prolongación Cuauhtémoc de la comunidad de Jarretaderas.</p>
<p>“Bienvenidos señor presidente Jaime Cuevas, señora Ana Esperanza Berumen, a toda la comitiva. Estamos muy felices porque en muy poco tiempo ya estamos disfrutando esta obra que para nosotros es muy grande. Al igual que muchos habitantes tenemos la esperanza de que Bahía progrese. Usted tiene una manera muy inteligente y audaz de tomar esta situación del municipio y con éste gran equipo, y nosotros como pueblo juntos, haremos nuevamente de Bahía un paraíso que siempre debió ser, gracias doctor”, dijo a Jaime Cuevas la vecina de Jarretaderas Patricia Cisneros.</p>
<p>Se trata del contrato BADEBA-OP-FONDOIII-003/2017, por un monto de inversión de 1 millón 146 mil 214 pesos, en el cual se realizarán trabajos de instalación de 400 metros lineales de alcantarillado sanitario en tubería de PVC sanitario de 10 pulgadas de diámetro, construcción de 4 pozos de visita y construcción de 100 registros domiciliarios con sus respectivas 100 descargas, con un tiempo de ejecución de 8 semanas.</p>
<p>Al respecto, Jaime Cuevas señaló ante el Presidente del Comisariado Ejidal, el Delegado de Tránsito Estatal, así como la regidora de la demarcación que el rezago financiero, en servicios y en infraestructura, se supera con una gestión para bajar recursos federales y realizar éste tipo de obras.</p>
<p>“De aquí corro al aeropuerto para bajar en el Congreso de la Unión la mayor cantidad posible de recursos, tocando puertas ahora que se decide el presupuesto. Nos va a ir bien a Bahía, nos irá bien a todos con el esfuerzo de todos los ciudadanos, funcionarios, cabildo, sacaremos adelante a Bahía. Estos 4 años de gobierno serán pocos pero bien aprovechados. Así como estamos iniciando estas obras en los primeros 100 días de gobierno, buscamos que en todos los pueblos tengamos acciones que beneficien a toda la gente. Este trabajo en equipo lo haremos mejor cada día porque Juntos Progresamos”, concluyó el alcalde.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saboravallarta.com.mx%2F2017%2F11%2F07%2Finicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Inicia+Jaime+Cuevas+obra+de+Alcantarillado+Sanitario+en+Jarretaderas+Nayarit&url=http%3A%2F%2Fwww.saboravallarta.com.mx%2F2017%2F11%2F07%2Finicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit%2F&via=saboravallarta"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.saboravallarta.com.mx/2017/11/07/inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.saboravallarta.com.mx/2017/11/07/inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit/&amp;media=http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/hidraulica-jarretaderas.jpeg&description=Inicia+Jaime+Cuevas+obra+de+Alcantarillado+Sanitario+en+Jarretaderas+Nayarit" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Inicia+Jaime+Cuevas+obra+de+Alcantarillado+Sanitario+en+Jarretaderas+Nayarit%20-%20http%3A%2F%2Fwww.saboravallarta.com.mx%2F2017%2F11%2F07%2Finicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.saboravallarta.com.mx/2017/11/07/inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.saboravallarta.com.mx/2017/11/07/inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit/" data-text="Inicia Jaime Cuevas obra de Alcantarillado Sanitario en Jarretaderas Nayarit" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.saboravallarta.com.mx/2017/11/07/refrenda-seapal-apoyo-a-la-comunidad-de-el-aguacate/">Refrenda Seapal apoyo a la comunidad de El Aguacate</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.saboravallarta.com.mx/2017/11/07/seguridad-publica-en-puerto-vallarta-es-deficiente-ramon-ruelas-hernandez/">Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.saboravallarta.com.mx/author/Ramon Garcia/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.saboravallarta.com.mx/author/Ramon Garcia/">Ramon Garcia</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ramon Garcia"></span><meta itemprop="datePublished" content="2017-11-07T03:38:43+00:00"><meta itemprop="dateModified" content="2017-11-07T03:38:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.saboravallarta.com.mx/2017/11/07/inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/logo-header-2.png"></span><meta itemprop="name" content="Saboravallarta"></span><meta itemprop="headline " content="Inicia Jaime Cuevas obra de Alcantarillado Sanitario en Jarretaderas Nayarit"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/hidraulica-jarretaderas.jpeg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a01e5da0de5a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a01e5da0de5a" ><script>var block_td_uid_3_5a01e5da0de5a = new tdBlock();
block_td_uid_3_5a01e5da0de5a.id = "td_uid_3_5a01e5da0de5a";
block_td_uid_3_5a01e5da0de5a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a01e5da0de5a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a01e5da0de5a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1037,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5a01e5da0de5a.td_column_number = "3";
block_td_uid_3_5a01e5da0de5a.block_type = "td_block_related_posts";
block_td_uid_3_5a01e5da0de5a.post_count = "6";
block_td_uid_3_5a01e5da0de5a.found_posts = "222";
block_td_uid_3_5a01e5da0de5a.header_color = "";
block_td_uid_3_5a01e5da0de5a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a01e5da0de5a.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_3_5a01e5da0de5a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a01e5da10608" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a01e5da0de5a" href="#">Artículo relacionados</a><a id="td_uid_5_5a01e5da10645" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a01e5da0de5a" href="#">Más del autor</a></h4><div id=td_uid_3_5a01e5da0de5a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.saboravallarta.com.mx/2017/11/07/seguridad-publica-en-puerto-vallarta-es-deficiente-ramon-ruelas-hernandez/" rel="bookmark" title="Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández"><img width="218" height="150" class="entry-thumb" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/pv-218x150.jpg" srcset="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/pv-218x150.jpg 218w, http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/pv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández"/></a></div>                <a href="http://www.saboravallarta.com.mx/Internacional/columnas/" class="td-post-category">Columnas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.saboravallarta.com.mx/2017/11/07/seguridad-publica-en-puerto-vallarta-es-deficiente-ramon-ruelas-hernandez/" rel="bookmark" title="Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández">Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.saboravallarta.com.mx/2017/11/07/refrenda-seapal-apoyo-a-la-comunidad-de-el-aguacate/" rel="bookmark" title="Refrenda Seapal apoyo a la comunidad de El Aguacate"><img width="218" height="150" class="entry-thumb" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/SEAPAL-Bebederos-Escolares-El-Aguacate-218x150.jpg" srcset="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/SEAPAL-Bebederos-Escolares-El-Aguacate-218x150.jpg 218w, http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/SEAPAL-Bebederos-Escolares-El-Aguacate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Refrenda Seapal apoyo a la comunidad de El Aguacate"/></a></div>                <a href="http://www.saboravallarta.com.mx/Internacional/economia-y-finanzas/" class="td-post-category">Finanzas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.saboravallarta.com.mx/2017/11/07/refrenda-seapal-apoyo-a-la-comunidad-de-el-aguacate/" rel="bookmark" title="Refrenda Seapal apoyo a la comunidad de El Aguacate">Refrenda Seapal apoyo a la comunidad de El Aguacate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.saboravallarta.com.mx/2017/11/07/ojo-politico-36/" rel="bookmark" title="OJO POLÍTICO"><img width="218" height="150" class="entry-thumb" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/ojo-politico-218x150.jpg" srcset="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/ojo-politico-218x150.jpg 218w, http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/ojo-politico-100x70.jpg 100w, http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/ojo-politico-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OJO POLÍTICO"/></a></div>                <a href="http://www.saboravallarta.com.mx/Internacional/columnas/" class="td-post-category">Columnas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.saboravallarta.com.mx/2017/11/07/ojo-politico-36/" rel="bookmark" title="OJO POLÍTICO">OJO POLÍTICO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.saboravallarta.com.mx/2017/11/06/ramon-ruelas-se-posiciona-como-precandidato-a-la-presidencia-de-puerto-vallarta/" rel="bookmark" title="Ramón Rúelas se posiciona como precandidato a la presidencia de Puerto Vallarta"><img width="218" height="150" class="entry-thumb" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/vallarta-218x150.jpg" srcset="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/vallarta-218x150.jpg 218w, http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/vallarta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramón Rúelas se posiciona como precandidato a la presidencia de Puerto Vallarta"/></a></div>                <a href="http://www.saboravallarta.com.mx/Internacional/columnas/" class="td-post-category">Columnas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.saboravallarta.com.mx/2017/11/06/ramon-ruelas-se-posiciona-como-precandidato-a-la-presidencia-de-puerto-vallarta/" rel="bookmark" title="Ramón Rúelas se posiciona como precandidato a la presidencia de Puerto Vallarta">Ramón Rúelas se posiciona como precandidato a la presidencia de Puerto Vallarta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.saboravallarta.com.mx/2017/11/06/dos-operativos-motos-y-alcoholimetro-dan-mas-seguridad-a-bahia-de-banderas/" rel="bookmark" title="Dos operativos, Motos y Alcoholímetro, dan más seguridad a Bahía de Banderas"><img width="218" height="150" class="entry-thumb" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/alcoholimetro-bahia-218x150.jpg" srcset="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/alcoholimetro-bahia-218x150.jpg 218w, http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/alcoholimetro-bahia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos operativos, Motos y Alcoholímetro, dan más seguridad a Bahía de Banderas"/></a></div>                <a href="http://www.saboravallarta.com.mx/Internacional/bahia-de-banderas/" class="td-post-category">Bahía de Banderas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.saboravallarta.com.mx/2017/11/06/dos-operativos-motos-y-alcoholimetro-dan-mas-seguridad-a-bahia-de-banderas/" rel="bookmark" title="Dos operativos, Motos y Alcoholímetro, dan más seguridad a Bahía de Banderas">Dos operativos, Motos y Alcoholímetro, dan más seguridad a Bahía de Banderas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.saboravallarta.com.mx/2017/11/06/exitosa-visoria-de-talento-futbolistico-femenino-en-bahia-de-banderas/" rel="bookmark" title="Exitosa visoría de talento futbolístico femenino en Bahía de Banderas"><img width="218" height="150" class="entry-thumb" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/VISORIAS-218x150.jpeg" srcset="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/VISORIAS-218x150.jpeg 218w, http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/VISORIAS-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitosa visoría de talento futbolístico femenino en Bahía de Banderas"/></a></div>                <a href="http://www.saboravallarta.com.mx/Internacional/bahia-de-banderas/" class="td-post-category">Bahía de Banderas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.saboravallarta.com.mx/2017/11/06/exitosa-visoria-de-talento-futbolistico-femenino-en-bahia-de-banderas/" rel="bookmark" title="Exitosa visoría de talento futbolístico femenino en Bahía de Banderas">Exitosa visoría de talento futbolístico femenino en Bahía de Banderas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a01e5da0de5a" data-td_block_id="td_uid_3_5a01e5da0de5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a01e5da0de5a" data-td_block_id="td_uid_3_5a01e5da0de5a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Transmisión en vivo</span></h4>			<div class="textwidget"><p><a href="http://www.saboravallarta.com.mx/2017/10/29/en-vivo/"><img class="size-medium wp-image-911 aligncenter" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/10/saboravallarta-tv-300x225.png" alt="Transmisión en vivo de www.saboravallarta.com.mx" width="300" height="225" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_6_5a01e5da14c9c_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5a01e5da14c9c" ><script>var block_td_uid_6_5a01e5da14c9c = new tdBlock();
block_td_uid_6_5a01e5da14c9c.id = "td_uid_6_5a01e5da14c9c";
block_td_uid_6_5a01e5da14c9c.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5a01e5da14c9c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a01e5da14c9c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a01e5da14c9c.td_column_number = "1";
block_td_uid_6_5a01e5da14c9c.block_type = "td_block_21";
block_td_uid_6_5a01e5da14c9c.post_count = "3";
block_td_uid_6_5a01e5da14c9c.found_posts = "224";
block_td_uid_6_5a01e5da14c9c.header_color = "#";
block_td_uid_6_5a01e5da14c9c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a01e5da14c9c.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_6_5a01e5da14c9c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id=td_uid_6_5a01e5da14c9c class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.saboravallarta.com.mx/2017/11/07/seguridad-publica-en-puerto-vallarta-es-deficiente-ramon-ruelas-hernandez/" rel="bookmark" title="Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández"><img width="150" height="150" class="entry-thumb" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/pv-150x150.jpg" alt="" title="Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.saboravallarta.com.mx/2017/11/07/seguridad-publica-en-puerto-vallarta-es-deficiente-ramon-ruelas-hernandez/" rel="bookmark" title="Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández">Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.saboravallarta.com.mx/Internacional/columnas/" class="td-post-category">Columnas</a>                    <span class="td-post-author-name"><a href="http://www.saboravallarta.com.mx/author/Ramon Garcia/">Ramon Garcia</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T03:43:39+00:00" >noviembre 7, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.saboravallarta.com.mx/2017/11/07/seguridad-publica-en-puerto-vallarta-es-deficiente-ramon-ruelas-hernandez/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Por: Ramón García

.- En entrevista exclusiva para www.saboravallarta.com.mx Ramón Rúelas Hernández aseguró que los indicadores reales son los que se escucha con los vecinos,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.saboravallarta.com.mx/2017/11/07/inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit/" rel="bookmark" title="Inicia Jaime Cuevas obra de Alcantarillado Sanitario en Jarretaderas Nayarit"><img width="150" height="150" class="entry-thumb" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/hidraulica-jarretaderas-150x150.jpeg" alt="" title="Inicia Jaime Cuevas obra de Alcantarillado Sanitario en Jarretaderas Nayarit"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.saboravallarta.com.mx/2017/11/07/inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit/" rel="bookmark" title="Inicia Jaime Cuevas obra de Alcantarillado Sanitario en Jarretaderas Nayarit">Inicia Jaime Cuevas obra de Alcantarillado Sanitario en Jarretaderas Nayarit</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.saboravallarta.com.mx/Internacional/bahia-de-banderas/" class="td-post-category">Bahía de Banderas</a>                    <span class="td-post-author-name"><a href="http://www.saboravallarta.com.mx/author/Ramon Garcia/">Ramon Garcia</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T03:38:43+00:00" >noviembre 7, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.saboravallarta.com.mx/2017/11/07/inicia-jaime-cuevas-obra-de-alcantarillado-sanitario-en-jarretaderas-nayarit/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    .- En beneficio de la salud de más de 600 habitantes, el Presidente Municipal de Bahía de Banderas, Jaime Alonso Cuevas Tello, dio el...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.saboravallarta.com.mx/2017/11/07/refrenda-seapal-apoyo-a-la-comunidad-de-el-aguacate/" rel="bookmark" title="Refrenda Seapal apoyo a la comunidad de El Aguacate"><img width="150" height="150" class="entry-thumb" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/SEAPAL-Bebederos-Escolares-El-Aguacate-150x150.jpg" alt="" title="Refrenda Seapal apoyo a la comunidad de El Aguacate"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.saboravallarta.com.mx/2017/11/07/refrenda-seapal-apoyo-a-la-comunidad-de-el-aguacate/" rel="bookmark" title="Refrenda Seapal apoyo a la comunidad de El Aguacate">Refrenda Seapal apoyo a la comunidad de El Aguacate</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.saboravallarta.com.mx/Internacional/economia-y-finanzas/" class="td-post-category">Finanzas</a>                    <span class="td-post-author-name"><a href="http://www.saboravallarta.com.mx/author/Ramon Garcia/">Ramon Garcia</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T03:35:54+00:00" >noviembre 7, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.saboravallarta.com.mx/2017/11/07/refrenda-seapal-apoyo-a-la-comunidad-de-el-aguacate/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    .  El Jardín de Niños y la Primaria de la comunidad de El Aguacate, se sumaron al programa pionero a nivel nacional para la...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.saboravallarta.com.mx/"><img class="td-retina-data" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/logo-header-2.png" data-retina="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/logo-header-2.png" alt="www.saboravallarta.com.mx" title="Noticias Radio y Televisión Online"/></a></div><div class="footer-text-wrap">www.saboravallarta.com.mx publica y transmite Noticias Radio y Televisión Online<div class="footer-email-wrap">Contáctanos: <a href="mailto:saboravallarta@hotmail.com">saboravallarta@hotmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Saboravallarta.com.mx Noticias Radio y Televisión Online                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.saboravallarta.com.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.saboravallarta.com.mx/2017/11/07/seguridad-publica-en-puerto-vallarta-es-deficiente-ramon-ruelas-hernandez/" rel="bookmark" title="Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández"><img width="100" height="70" class="entry-thumb" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/pv-100x70.jpg" srcset="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/pv-100x70.jpg 100w, http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/pv-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.saboravallarta.com.mx/2017/11/07/seguridad-publica-en-puerto-vallarta-es-deficiente-ramon-ruelas-hernandez/" rel="bookmark" title="Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández">Seguridad Pública en Puerto Vallarta es deficiente: Ramón Rúelas Hernández</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T03:43:39+00:00" >noviembre 7, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.saboravallarta.com.mx/2017/11/07/refrenda-seapal-apoyo-a-la-comunidad-de-el-aguacate/" rel="bookmark" title="Refrenda Seapal apoyo a la comunidad de El Aguacate"><img width="100" height="70" class="entry-thumb" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/SEAPAL-Bebederos-Escolares-El-Aguacate-100x70.jpg" srcset="http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/SEAPAL-Bebederos-Escolares-El-Aguacate-100x70.jpg 100w, http://www.saboravallarta.com.mx/wp-content/uploads/2017/11/SEAPAL-Bebederos-Escolares-El-Aguacate-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Refrenda Seapal apoyo a la comunidad de El Aguacate"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.saboravallarta.com.mx/2017/11/07/refrenda-seapal-apoyo-a-la-comunidad-de-el-aguacate/" rel="bookmark" title="Refrenda Seapal apoyo a la comunidad de El Aguacate">Refrenda Seapal apoyo a la comunidad de El Aguacate</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T03:35:54+00:00" >noviembre 7, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.saboravallarta.com.mx/2017/11/07/ojo-politico-36/" rel="bookmark" title="OJO POLÍTICO"><img width="100" height="70" class="entry-thumb" src="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/ojo-politico-100x70.jpg" srcset="http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/ojo-politico-100x70.jpg 100w, http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/ojo-politico-218x150.jpg 218w, http://www.saboravallarta.com.mx/wp-content/uploads/2017/09/ojo-politico-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="OJO POLÍTICO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.saboravallarta.com.mx/2017/11/07/ojo-politico-36/" rel="bookmark" title="OJO POLÍTICO">OJO POLÍTICO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T03:32:05+00:00" >noviembre 7, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5a01e5da19641
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var PowerStatsParams = {"ajaxurl":"http:\/\/www.saboravallarta.com.mx\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxMToiMTcsMjEsMjAsMTkiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTAzNztzOjY6ImF1dGhvciI7czoxMjoiUmFtb24gR2FyY2lhIjt9.8cdca2b94d8eedc82c1793a9a6f235a0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saboravallarta.com.mx/wp-content/plugins/wp-power-stats/wp-power-stats.js'></script>
<script type='text/javascript' src='http://www.saboravallarta.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.saboravallarta.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.saboravallarta.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.saboravallarta.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.saboravallarta.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a01e5da198e9"></textarea>
						<div id="td_live_css_uid_1_5a01e5da198e9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a01e5da198e9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a01e5da198e9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>